logo





Répondre au sujet  [ 1 message ] 
PB Epson TW3200 Clignotement 
Auteur Message

Inscrit(e) le : 08 Oct 2018, 07:59
Message(s) : 1
Répondre en citant
Bonjour à tous et merci de m'accueillir sur ce Forum.

Voila je suis le possesseur d'un Epson TW3200 (seconde main) acheté il y a 1 an environ et j'ai vraiment besoin de vos lumières :)

Depuis l'achat, j'ai remarqué un léger clignotement blanc, visible dans tous les modes, il est évidement plus visible en mode dynamique.

C'est la luminosité qui clignote, il n'y a pas de couleurs, car j'ai vu des problèmes similaires mais avec des couleurs qui apparaissent.

Ce clignotement apparait à tout moment, et disparaît pour quelques minutes et reviens et repars, mais cela n'est pas lié à la température a priori.

Lien video : [url][/url]https://www.youtube.com/watch?v=HZLNjpbqXzo

La lampe aurait 950h (acheté à 600h) mais comme c'est possible de reset le temps et qu'il s'agit d'une seconde main... rien n'est vraiment sûr.

S'agit-il de la lampe ? faut-il que je la remplace ?

J'ai cherché partout et je ne trouve pas de problème similaire sur internet.

La situation est toujours la même depuis presque 1 an, les clignotements sont toujours les mêmes et pour être honnête j'ai choisi de vivre avec, mais du coup j'evite le mode dynamique le plus possible pour ne pas trop les voir.



Merci pour votre aide





Romain


08 Oct 2018, 08:21
Profil
Afficher les messages publiés depuis :  Trier par  
Répondre au sujet   [ 1 message ] 

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 7 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
Forum sous phpBB, Designed by ST Software