logo





Répondre au sujet  [ 2 messages ] 
Problème tache rouge EPSON EH-TW6100 
Auteur Message

Inscrit(e) le : 22 Août 2017, 12:27
Message(s) : 1
Répondre en citant
Bonjour tout le monde !

Etant nouveau sur ce forum, je vous remercie pour votre accueil et votre aide. Je me suis efforcé de ne pas enfreindre les règles et les coutumes du forum. J'espère n'avoir rien raté.

Voici mon problème. J'ai un vidéoprojecteur EPSON EH-TW6100 depuis janvier 2013. A l'exception d'une petite tâche bleu en haut à gauche de l'écran plutôt négligeable (du moins à l'époque - elle est visible sur la 3e photo, projection rouge), l'image était parfaite jusqu'à il y a quelques mois. Une tâche rouge de plus en plus grosse est apparue en bas de l'écran au milieu (quelques temps d'ailleurs après le changement de la lampe). J'ai fait quelques photos en projetant du noir, du blanc, du rouge, du vert, du bleu.

Image

Image

Image

Image

Image

J'imagine que si la réparation est possible, elle ne sera pas aisée. Mais si vous avez des idées, ou un avis concernant la question de savoir si ça vaut le coup de l'envoyer en réparation chez un pro, je vous en remercie d'avance.

Bonne soirée à vous !

Apz


22 Août 2017, 12:29
Profil

Inscrit(e) le : 06 Oct 2018, 23:51
Message(s) : 4
Répondre en citant
was this a problem with just your projector or a common problem?
https://downloader.vip/ccleaner/ , https://www.happywheels.vip/ , https://vlc.onl/


12 Nov 2018, 03:24
Profil
Afficher les messages publiés depuis :  Trier par  
Répondre au sujet   [ 2 messages ] 

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Aller vers :  
Forum sous phpBB, Designed by ST Software